[Bug middle-end/40830] gcc.dg/vect/vect-pre-interact.c doesn't work on Linux/ia32

hjl dot tools at gmail dot com gcc-bugzilla@gcc.gnu.org
Tue Jul 28 18:59:00 GMT 2009



------- Comment #4 from hjl dot tools at gmail dot com  2009-07-28 18:58 -------
It still fails on Linux/ia64.


-- 

hjl dot tools at gmail dot com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|RESOLVED                    |REOPENED
         Resolution|FIXED                       |


http://gcc.gnu.org/bugzilla/show_bug.cgi?id=40830



More information about the Gcc-bugs mailing list