[Bug target/39720] [4.5 Regression][cond-optab] combine does not use LOAD_EXTEND_OP?

bonzini at gnu dot org gcc-bugzilla@gcc.gnu.org
Tue Jul 14 21:32:00 GMT 2009



------- Comment #1 from bonzini at gnu dot org  2009-07-14 21:32 -------
Cannot reproduce this anymore.


-- 

bonzini at gnu dot org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|UNCONFIRMED                 |RESOLVED
         Resolution|                            |WORKSFORME


http://gcc.gnu.org/bugzilla/show_bug.cgi?id=39720



More information about the Gcc-bugs mailing list