[Bug bootstrap/28066] cannot bootstrap x86_64 gcc 4.1.1 from gcc 3.4.5

pinskia at gcc dot gnu dot org gcc-bugzilla@gcc.gnu.org
Sat Sep 16 06:33:00 GMT 2006



------- Comment #3 from pinskia at gcc dot gnu dot org  2006-09-16 06:33 -------
Reopening to ...


-- 

pinskia at gcc dot gnu dot org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|RESOLVED                    |UNCONFIRMED
         Resolution|INVALID                     |


http://gcc.gnu.org/bugzilla/show_bug.cgi?id=28066



More information about the Gcc-bugs mailing list