[Bug other/29049] possible problem: building gcc >= 4.2 on i686 GNU/Linux|SMP (non-64bit) platform fails

hjl at lucon dot org gcc-bugzilla@gcc.gnu.org
Wed Sep 13 02:56:00 GMT 2006



------- Comment #22 from hjl at lucon dot org  2006-09-13 02:56 -------
I only saw this with gcc plus the biarch patch. I have no problem with building
gcc 4.2 on Linux/x86 SMP machines.


-- 

hjl at lucon dot org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |hjl at lucon dot org


http://gcc.gnu.org/bugzilla/show_bug.cgi?id=29049



More information about the Gcc-bugs mailing list