[Bug libgcj/20251] [4.0/4.1 regression] libgcj configured with --enable-gtk-cairo fails on installation

doko at debian dot org gcc-bugzilla@gcc.gnu.org
Wed Mar 16 20:45:00 GMT 2005


------- Additional Comments From doko at debian dot org  2005-03-16 20:45 -------
fixed by the patch.

-- 
           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED


http://gcc.gnu.org/bugzilla/show_bug.cgi?id=20251



More information about the Gcc-bugs mailing list