[Bug target/19378] [4.0 Regression] ICE during bootstrap compiling __fixdfdi

giovannibajo at libero dot it gcc-bugzilla@gcc.gnu.org
Sun Mar 13 15:04:00 GMT 2005



-- 
Bug 19378 depends on bug 18887, which changed state.

Bug 18887 Summary: [4.0/4.1 Regression] libgcc2.h Improperly determines required built-in function size requirements.
http://gcc.gnu.org/bugzilla/show_bug.cgi?id=18887

           What    |Old Value                   |New Value
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED

http://gcc.gnu.org/bugzilla/show_bug.cgi?id=19378



More information about the Gcc-bugs mailing list