[Bug libgcj/18909] gij needs libgij.so (wrong linking/build?)

pluto at pld-linux dot org gcc-bugzilla@gcc.gnu.org
Wed Mar 9 08:07:00 GMT 2005


------- Additional Comments From pluto at pld-linux dot org  2005-03-09 08:07 -------
works with recent snapshots. 

-- 
           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|WAITING                     |RESOLVED
         Resolution|                            |WORKSFORME


http://gcc.gnu.org/bugzilla/show_bug.cgi?id=18909



More information about the Gcc-bugs mailing list