[Bug libgcj/20087] gij should support -verbose:jni

pinskia at gcc dot gnu dot org gcc-bugzilla@gcc.gnu.org
Sun Feb 20 00:10:00 GMT 2005


------- Additional Comments From pinskia at gcc dot gnu dot org  2005-02-19 18:29 -------
Confirmed.

-- 
           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|UNCONFIRMED                 |NEW
     Ever Confirmed|                            |1
   Last reconfirmed|0000-00-00 00:00:00         |2005-02-19 18:29:14
               date|                            |
            Summary|gij should support -        |gij should support -
                   |verbose:jni                 |verbose:jni


http://gcc.gnu.org/bugzilla/show_bug.cgi?id=20087



More information about the Gcc-bugs mailing list