[Bug fortran/19875] bug when installing R on OSF1

falk at debian dot org gcc-bugzilla@gcc.gnu.org
Thu Feb 10 19:49:00 GMT 2005


------- Additional Comments From falk at debian dot org  2005-02-10 15:05 -------
3.0 is no longer supported. Can you retry with a newer version, such as 3.3.4 or
3.4.3? If you can still reproduce it, please attach the preprocessed source as
generated when adding -save-temps.


-- 
           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|UNCONFIRMED                 |WAITING


http://gcc.gnu.org/bugzilla/show_bug.cgi?id=19875



More information about the Gcc-bugs mailing list