libstdc++/7372: Contents of sparc-sun-solaris2.8/sparcv9/libstdc++-v3 not installed

ebotcazou@gcc.gnu.org ebotcazou@gcc.gnu.org
Thu May 15 07:52:00 GMT 2003


Synopsis: Contents of sparc-sun-solaris2.8/sparcv9/libstdc++-v3 not installed

State-Changed-From-To: analyzed->closed
State-Changed-By: ebotcazou
State-Changed-When: Thu May 15 07:43:03 2003
State-Changed-Why:
    Fixed in GCC 3.3.1 or later, see http://gcc.gnu.org/ml/gcc/2003-04/msg00611.html .
    Note that you shoud do a 'make bootstrap' instead of a mere 'make' to build the
    compiler, as prescribed in the documentation.

http://gcc.gnu.org/cgi-bin/gnatsweb.pl?cmd=view%20audit-trail&database=gcc&pr=7372



More information about the Gcc-bugs mailing list