bootstrap/2718: in zlib: configure: error: can not find install-sh or install.sh in .. ./..

Peter Katzmann p.katzmann@gmx.de
Thu Nov 21 11:11:00 GMT 2002


http://gcc.gnu.org/cgi-bin/gnatsweb.pl?cmd=view%20audit-trail&database=gcc&pr=2718

Seems to be fixed

peter



More information about the Gcc-bugs mailing list