bootstrap/1987: GCC 2.95.2 fails to build under Interix 2.2

Wolfgang Bangerth bangerth@ticam.utexas.edu
Wed Nov 20 11:06:00 GMT 2002


> >Synopsis: GCC 2.95.2 fails to build under Interix 2.2

I noticed that Interix is not on the list of supported platforms. Is it 
supported nevertheless, or has support for it been dropped in the 
meantime?

W.

-------------------------------------------------------------------------
Wolfgang Bangerth              email:           bangerth@ticam.utexas.edu
                               www: http://www.ticam.utexas.edu/~bangerth




More information about the Gcc-bugs mailing list