bootstrap/3029: unable to build gcc-2.95.3 on Tru64 v5.1 and EV6

bangerth@dealii.org bangerth@dealii.org
Tue Nov 19 08:02:00 GMT 2002


Synopsis: unable to build gcc-2.95.3 on Tru64 v5.1 and EV6

State-Changed-From-To: open->feedback
State-Changed-By: bangerth
State-Changed-When: Tue Nov 19 08:01:18 2002
State-Changed-Why:
    This is a rather old bootstrap error. Can you say whether this
    still happens with newer versions of gcc?
    
    Thanks, W.

http://gcc.gnu.org/cgi-bin/gnatsweb.pl?cmd=view%20audit-trail&database=gcc&pr=3029



More information about the Gcc-bugs mailing list