bootstrap/1987: GCC 2.95.2 fails to build under Interix 2.2

bangerth@dealii.org bangerth@dealii.org
Tue Nov 19 07:58:00 GMT 2002


Synopsis: GCC 2.95.2 fails to build under Interix 2.2

State-Changed-From-To: open->feedback
State-Changed-By: bangerth
State-Changed-When: Tue Nov 19 07:57:38 2002
State-Changed-Why:
    This is a rather old bootstrap error. Can you say whether this
    still happens with newer versions of gcc?
    
    Thanks, W.

http://gcc.gnu.org/cgi-bin/gnatsweb.pl?cmd=view%20audit-trail&database=gcc&pr=1987



More information about the Gcc-bugs mailing list