c++/1058: [parser]gcc version 2.95.2 produces "parse error before `>'"

lerdsuwa@gcc.gnu.org lerdsuwa@gcc.gnu.org
Sun Jul 28 04:38:00 GMT 2002


Old Synopsis: gcc version 2.95.2 produces "parse error before `>'"
New Synopsis: [parser]gcc version 2.95.2 produces "parse error before `>'"

State-Changed-From-To: analyzed->suspended
State-Changed-By: lerdsuwa
State-Changed-When: Sun Jul 28 04:35:45 2002
State-Changed-Why:
    Will be fixed in the new parser.

http://gcc.gnu.org/cgi-bin/gnatsweb.pl?cmd=view%20audit-trail&database=gcc&pr=1058



More information about the Gcc-bugs mailing list