c/7376: linux kernel 2.4.19-rc3 parser error w/ 3.2 CVS (works w/ 3.1) on ix86 semaphore.c

neil@gcc.gnu.org neil@gcc.gnu.org
Mon Jul 22 13:13:00 GMT 2002


Synopsis: linux kernel 2.4.19-rc3 parser error w/ 3.2 CVS (works w/ 3.1) on ix86 semaphore.c

State-Changed-From-To: open->closed
State-Changed-By: neil
State-Changed-When: Mon Jul 22 13:10:45 2002
State-Changed-Why:
    Not a bug.  Like 3.1 complains, the code needs to be fixed.

http://gcc.gnu.org/cgi-bin/gnatsweb.pl?cmd=view%20audit-trail&database=gcc&pr=7376



More information about the Gcc-bugs mailing list