Bug report

Martin v. Loewis martin@mira.isdn.cs.tu-berlin.de
Thu Sep 30 19:57:00 GMT 1999


> Doesn't compile with:
> Reading specs from /opt/gnu/lib/gcc-lib/sparc-sun-solaris2.6/2.8.1/specs
> 
> gcc version 2.8.1

Thanks for your bug report. gcc-2.95.1 compiles this just fine; I
recommend to upgrade. There won't be any new 2.8.x release of gcc,
anymore.

Regards,
Martin



More information about the Gcc-bugs mailing list