internal compiler error

Alexandre Oliva oliva@lsd.ic.unicamp.br
Thu Sep 30 19:57:00 GMT 1999


On Sep 15, 1999, Joe Sinicropi <jsinicro@sclrules.com> wrote:

> Here is the error I got when compiling the distribution:
> "libstdc++-2.90.6.tar"

> gcc version egcs-2.91.66 19990314/Linux (egcs-1.1.2 release)

libstdc++ 2.90.6 requires gcc 2.95+

-- 
Alexandre Oliva http://www.dcc.unicamp.br/~oliva IC-Unicamp, Bra[sz]il
oliva@{dcc.unicamp.br,guarana.{org,com}} aoliva@{acm.org,computer.org}
oliva@{gnu.org,kaffe.org,{egcs,sourceware}.cygnus.com,samba.org}
** I may forward mail about projects to mailing lists; please use them



More information about the Gcc-bugs mailing list