GCC 2.95 won't compile on UnixWare 2.1.2

Alexandre Oliva oliva@lsd.ic.unicamp.br
Thu Sep 30 19:57:00 GMT 1999


On Sep 14, 1999, "Scott Simpson" <simpsons@intergame.com> wrote:

> I can't get GCC 2.95 to compile. I get

Did you try `make bootstrap', as recommended in the installation
instructions?  g77 shouldn't be compiled in stage1.

-- 
Alexandre Oliva http://www.dcc.unicamp.br/~oliva IC-Unicamp, Bra[sz]il
oliva@{dcc.unicamp.br,guarana.{org,com}} aoliva@{acm.org,computer.org}
oliva@{gnu.org,kaffe.org,{egcs,sourceware}.cygnus.com,samba.org}
** I may forward mail about projects to mailing lists; please use them



More information about the Gcc-bugs mailing list