[patch, libfortran] Fix PR 26735: -fconvert=swap and implied open

Thomas Koenig Thomas.Koenig@online.de
Sat Mar 25 21:32:00 GMT 2006


On Sat, Mar 25, 2006 at 12:59:58PM -0800, Steve Kargl wrote:

> OK.

Thanks, also committed.

Taking FX's suggestion, I have changed the name of the test case
to convert_implied_open.f90.

	Thomas



More information about the Fortran mailing list