User account creation filtered due to spam.

Bug 44349 - ICE Bad IO basetype (1)
Summary: ICE Bad IO basetype (1)
Status: RESOLVED DUPLICATE of bug 34547
Alias: None
Product: gcc
Classification: Unclassified
Component: fortran (show other bugs)
Version: 4.5.0
: P3 normal
Target Milestone: ---
Assignee: Not yet assigned to anyone
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-05-31 16:23 UTC by Vittorio Zecca
Modified: 2010-05-31 17:36 UTC (History)
2 users (show)

See Also:
Host: x86_64-unknown-linux-gnu
Target:
Build:
Known to work:
Known to fail:
Last reconfirmed:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Vittorio Zecca 2010-05-31 16:23:09 UTC
The following provokes the summary:

      print *,null()
      end

Best regards
Vittorio Zecca
Comment 1 Mikael Morin 2010-05-31 17:36:15 UTC

*** This bug has been marked as a duplicate of 34547 ***