Bug 26954 - Applets that do not load in standalone plugin or browser
Summary: Applets that do not load in standalone plugin or browser
Status: RESOLVED FIXED
Alias: None
Product: classpath
Classification: Unclassified
Component: classpath (show other bugs)
Version: 0.90
: P3 normal
Target Milestone: 0.91
Assignee: Lillian Angel
URL:
Keywords:
: 26932 26953 (view as bug list)
Depends on:
Blocks:
 
Reported: 2006-03-30 21:55 UTC by Lillian Angel
Modified: 2006-04-27 12:10 UTC (History)
1 user (show)

See Also:
Host:
Target:
Build:
Known to work:
Known to fail:
Last reconfirmed: 2006-03-30 21:55:29


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Lillian Angel 2006-03-30 21:55:23 UTC
http://baonline.emuunlim.com/
Comment 3 Lillian Angel 2006-03-30 22:14:47 UTC
*** Bug 26953 has been marked as a duplicate of this bug. ***
Comment 4 Lillian Angel 2006-03-30 22:15:11 UTC
*** Bug 26932 has been marked as a duplicate of this bug. ***
Comment 6 Lillian Angel 2006-03-30 22:31:50 UTC
http://www.de.map24.com/ 
sometimes tries to load, maybe because plugin is really slow.
Comment 8 Lillian Angel 2006-04-12 13:27:04 UTC
http://pokerroom.com 
Comment 9 Lillian Angel 2006-04-12 13:35:22 UTC
http://www.geocities.com/SiliconValley/Park/9967/atari.html
Why does applet stop working after double-clicking on it? (see applet at the top of the page).
Comment 10 Lillian Angel 2006-04-20 14:01:56 UTC
most of these work. no reason to keep this bug report open, I am working on the apps that are still dead.