Bug 26953 - Nothing loads on applet
Summary: Nothing loads on applet
Status: RESOLVED DUPLICATE of bug 26954
Alias: None
Product: classpath
Classification: Unclassified
Component: awt (show other bugs)
Version: 0.90
: P3 normal
Target Milestone: 0.91
Assignee: Lillian Angel
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-03-30 21:44 UTC by Lillian Angel
Modified: 2006-04-27 12:10 UTC (History)
1 user (show)

See Also:
Host:
Target:
Build:
Known to work:
Known to fail:
Last reconfirmed: 2006-03-30 21:44:15


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Lillian Angel 2006-03-30 21:44:10 UTC
http://www.kurzweilai.net/brain/frame.html
Comment 1 Lillian Angel 2006-03-30 22:14:47 UTC

*** This bug has been marked as a duplicate of 26954 ***