Bug 26932 - applet does not show up
Summary: applet does not show up
Status: RESOLVED DUPLICATE of bug 26954
Alias: None
Product: classpath
Classification: Unclassified
Component: classpath (show other bugs)
Version: 0.90
: P3 normal
Target Milestone: 0.91
Assignee: Lillian Angel
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-03-29 19:55 UTC by Lillian Angel
Modified: 2006-04-27 12:09 UTC (History)
1 user (show)

See Also:
Host:
Target:
Build:
Known to work:
Known to fail:
Last reconfirmed: 2006-03-29 19:55:12


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Lillian Angel 2006-03-29 19:55:07 UTC
http://www.runescape.com/

create account, login and try to play
Comment 1 Lillian Angel 2006-03-30 22:15:11 UTC

*** This bug has been marked as a duplicate of 26954 ***