Bug 24725 - Gigi abort, Code=508
Summary: Gigi abort, Code=508
Status: RESOLVED DUPLICATE of bug 24726
Alias: None
Product: gcc
Classification: Unclassified
Component: ada (show other bugs)
Version: unknown
: P3 normal
Target Milestone: ---
Assignee: Not yet assigned to anyone
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2005-11-07 23:26 UTC by Ture Andersen
Modified: 2005-11-08 00:09 UTC (History)
1 user (show)

See Also:
Host:
Target:
Build:
Known to work:
Known to fail:
Last reconfirmed:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Ture Andersen 2005-11-07 23:26:25 UTC
 
Comment 1 Andrew Pinski 2005-11-08 00:09:13 UTC

*** This bug has been marked as a duplicate of 24726 ***