Bug 20002 - p10769a.C compilation
Summary: p10769a.C compilation
Status: RESOLVED DUPLICATE of bug 18491
Alias: None
Product: gcc
Classification: Unclassified
Component: c++ (show other bugs)
Version: 4.0.0
: P2 critical
Target Milestone: ---
Assignee: Not yet assigned to anyone
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2005-02-16 08:35 UTC by tom mccaffery
Modified: 2005-07-23 22:49 UTC (History)
1 user (show)

See Also:
Host: i686-pc-linux-gnu
Target:
Build:
Known to work:
Known to fail:
Last reconfirmed:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description tom mccaffery 2005-02-16 08:35:04 UTC
WARNING: g++.old-deja/g++.mike/p10769a.C compilation failed to produce 
executable
Comment 1 Andrew Pinski 2005-02-16 14:14:08 UTC

*** This bug has been marked as a duplicate of 18491 ***