Bug 11656 - Win32 garabage collector crashes
Summary: Win32 garabage collector crashes
Status: RESOLVED DUPLICATE of bug 10746
Alias: None
Product: gcc
Classification: Unclassified
Component: java (show other bugs)
Version: 3.4.0
: P2 normal
Target Milestone: 3.4.0
Assignee: Not yet assigned to anyone
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2003-07-24 06:38 UTC by oyvind.harboe
Modified: 2005-07-23 22:49 UTC (History)
2 users (show)

See Also:
Host:
Target:
Build:
Known to work:
Known to fail:
Last reconfirmed:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description oyvind.harboe 2003-07-24 06:38:25 UTC
This is a duplicate of bug 10746, but the problem exists in 3.4 as well, and I 
didn't want it to fall off the plate, even if 3.3.2 never gets released.

Øyvind
Comment 1 Andrew Pinski 2003-07-24 11:20:37 UTC
Since reporter said this is a dup of bug 10746, closing as dup after changing bug 10746 
to include 3.4 in summary.

*** This bug has been marked as a duplicate of 10746 ***