Back to bug 44426

Who When What Removed Added
jsm28 2010-06-05 14:54:40 UTC Summary gcc 4.5.0 requires c9x compiler to build [4.5/4.6 Regression] gcc 4.5.0 requires c9x compiler to build
Target Milestone --- 4.5.1
CC manu
Status UNCONFIRMED NEW
Ever confirmed 0 1
Last reconfirmed 0000-00-00 00:00:00 2010-06-05 14:54:40
jsm28 2010-06-05 17:40:02 UTC CC abel, matz
Summary [4.5/4.6 Regression] gcc 4.5.0 requires c9x compiler to build [4.4/4.5/4.6 Regression] gcc 4.5.0 requires c9x compiler to build
Target Milestone 4.5.1 4.4.5
rguenth 2010-06-05 17:52:25 UTC Priority P3 P2
ro 2010-06-10 08:44:48 UTC CC ro
jakub 2010-06-21 17:20:03 UTC Status NEW RESOLVED
Resolution --- FIXED

Back to bug 44426